Beiträge von Alex_BS

    Ich finde die Idee super!


    Könnte man bei den Lagemeldungen noch "Lagemeldung" vorne weg sprechen lassen?

    Und ggf. könnte man den Modus über die Einstellungen dauerhaft aktiv schalten lassen (ich weiß dass die allgemeinen Einstellungen schon recht voll sind :))


    Danke!

    Hallo,


    ich habe bis dato nur im BugTracker über den Einsatzleitermodus in der aktuellen Beta gelesen. Könnt ihr ggf. etwas erläutern wie ihr es euch gedacht habt?

    Ich hätte noch konkrete Fragen:

    • Muss man bei iOS von Stumm auf laut (links am iPhone) schalten?
    • Ich habe bei zwei Einsätzen viele (nicht alle) Statusmeldungen gehört, jedoch nur eine sehr kurze Rückmeldung. Werden längere nicht vorgelesen?
    • Häufig werden Statusmeldungen doppelt oder manchmal dreifach vorgelesen. Kommt das durch unser Tetracontrol neben dem WDX?
    • Wird alles vorgelesen sofern man innerhalb vom Einsatz bleibt, oder muss ich im Reiter „Rückmeldungen“ bleiben?

    Danke vorab!

    Hallo, bei mir sah es anfangs noch gut aus, jedoch stürzt die App immer wieder ab.

    Ich swipe meistens im Homebildschirm von unten nach oben, um meine "offenen" Apps zu sehen und klicke dann auf die EinsatzApp.

    Ich prüfe nochmal, ob es beim normalen Öffnen genauso ausschaut.


    Gruß Alex

    Alex_BS

    Die automatische Datenlöschung der Geräte bezieht sich auf den letzten Zeitpunkt, wo das Push-Token aktualisiert wurde. Das passiert immer beim Öffnen der App.

    Danke!

    Das heißt, dass wenn ein User 4 Geräte hat und 3 länger nicht mehr angemeldet waren, werden diese nicht entfernt, weil das eine sich immer noch aktuell anmeldet?

    Mir gehts nur darum, dass die anderen 3 bereinigt werden.


    Danke!

    Hallo, wir beschaffen ein neues iPad 2020 und würden gerne wissen welche Erfahrungen ihr mit den Hüllen gemacht habt. Sie soll auch mal einen Sturz abfedern können, sollte aber auch nicht halb so teuer wie das iPad selbst sein (Andres Industries). Ich denke bis 100€ ist vertretbar.

    Danke vorab!

    Servus,


    ich würde gerne an diesen Wunsch anknüpfen und fragen ob es möglich ist, die Dateinamen der Fotos mit dem Fahrzeugnamen des Tablets zu versehen?
    So könnten wir bspw. im ELW in der Nextcloud sehen, wer das Foto geschossen hat.


    Danke und Gruß..

    Du meinst das er am Router nur noch LTE nutzt und gar kein WLAN mehr?

    Also die Umschaltung funktioniert ja einwandfrei?!

    Dann müssten wir aber für sämtliche Updates etc. immer in die Routerkonfiguration rein, um WLAN wieder einzuschalten..

    Hallo,


    wir haben im ELW einen Rechner, auf dem der EM nach dem Start des Rechners den Einsatz auswertet.

    Bei den letzten Einsätzen hatten wir das Problem, dass nach dem Umschalten von WLAN auf LTE am Router scheinbar keine Verbindung mehr zu Connect besteht, da sich keine Fahrzeugstatus etc. geändert haben.

    Der Router ist immer über Ethernet mit dem Rechner verbunden, sodass immer derselbe Adapter am Rechner genutzt wird (nur eben mit einer kurzen Unterbrechung).

    Das Verbindungssymbol unten rechts im EM ist immer grün, wobei Sven bereits meinte, dass das nicht mehr aktuell ist.


    Auf einem Windows-Tablet hatten wir dasselbe Problem und umgehen das jetzt, indem wir das WLAN komplett deaktiviert haben, da Adapterwechsel.

    Das wollen wir im ELW natürlich nicht und es funktionierte auch gefühlt bis vor wenigen Wochen.

    Hat noch jemand das Problem?


    Danke vorab!